<!doctype html>
<html lang="az">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title> Bu ailələrə 100 manat veriləcək &#8211; bizimxeber.az</title>

<style type='text/css'>
.rpwwt-widget ul { list-style: outside none none; margin-left: 0; margin-right: 0; padding-left: 0; padding-right: 0; }
.rpwwt-widget ul li { overflow: hidden; margin: 0 0 1.5em; }
.rpwwt-widget ul li:last-child { margin: 0; }
.rpwwt-widget ul li img { display: inline; float: left; margin: .3em .75em .75em 0; }
#rpwwt-recent-posts-widget-with-thumbnails-2 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-6 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-9 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-10 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-11 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-12 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-13 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-15 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-17 img { max-width: 75px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-19 img { max-width: 300px; width: 100%; height: auto; }
#rpwwt-recent-posts-widget-with-thumbnails-20 img { width: 300px; height: 300px; }
#rpwwt-recent-posts-widget-with-thumbnails-21 img { width: 75px; height: 38px; }
</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bizimxeber.az &raquo; Qidalandırıcısı" href="https://bizimxeber.az/feed/" />
<link rel="alternate" type="application/rss+xml" title="bizimxeber.az &raquo; Şərh Qidalandırıcısı" href="https://bizimxeber.az/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bizimxeber.az &raquo;  Bu ailələrə 100 manat veriləcək Şərh Qidalandırıcısı" href="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bizimxeber.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='madd-magazine-theme-google-font-open-css' href='//fonts.googleapis.com/css?family=Oswald:400,700|Roboto:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://bizimxeber.az/wp-content/themes/madd-magazine/js/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://bizimxeber.az/wp-content/themes/madd-magazine/js/lib/swiper/css/swiper.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='madd-magazine-style-css' href='https://bizimxeber.az/wp-content/themes/madd-magazine/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://bizimxeber.az/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://bizimxeber.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bizimxeber.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bizimxeber.az/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://bizimxeber.az/wp-content/themes/madd-magazine/js/lib/swiper/js/swiper.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://bizimxeber.az/wp-content/themes/madd-magazine/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://bizimxeber.az/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bizimxeber.az/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bizimxeber.az/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Bakıda iki nəfəri yaralayan silahlı şəxs ələ keçdi' href='https://bizimxeber.az/bakida-iki-neferi-yaralayan-silahli-sexs-ele-kecdi/' />
<link rel='next' title='İlham Əliyev yerli jurnalistlərə müsahibə verdi' href='https://bizimxeber.az/ilham-eliyev-yerli-jurnalistlere-musahibe-verdi/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/" />
<link rel='shortlink' href='https://bizimxeber.az/?p=106381' />
<link rel="alternate" type="application/json+oembed" href="https://bizimxeber.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbizimxeber.az%2Fbu-ailelere-100-manat-verilecek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bizimxeber.az/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbizimxeber.az%2Fbu-ailelere-100-manat-verilecek%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-google-site-verification: googlec2f9c7bae4cd527e.html",
                     enable_page_level_ads: true
                });
                </script>


<meta property="og:type" content="article" />
<meta property="og:url" content="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/" />
<meta property="og:title" content=" Bu ailələrə 100 manat veriləcək" />
<meta property="og:description" content="Prezident İlham Əliyev Aztəminatlı ailələrə birdəfəlik yardım göstərilməsi haqqında sərəncam imzalayıb.Sərəncamda deyilir:Azərbaycan Respublikası Konstitusiyasının 109-cu maddəsinin 32-ci bəndini rəhbər tutaraq qərara " />
<meta property="og:site_name" content="bizimxeber.az" />
<meta property="og:image" content="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="634" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Prezident İlham Əliyev Aztəminatlı ailələrə birdəfəlik yardım göstərilməsi haqqında sərəncam imzalayıb.Sərəncamda deyilir:Azərbaycan Respublikası Konstitusiyasının 109-cu maddəsinin 32-ci bəndini rəhbər tutaraq qərara " />
<meta itemprop="image" content="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/" />
<meta name="twitter:title" content=" Bu ailələrə 100 manat veriləcək" />
<meta name="twitter:description" content="Prezident İlham Əliyev Aztəminatlı ailələrə birdəfəlik yardım göstərilməsi haqqında sərəncam imzalayıb.Sərəncamda deyilir:Azərbaycan Respublikası Konstitusiyasının 109-cu maddəsinin 32-ci bəndini rəhbər tutaraq qərara " />
<meta name="twitter:image" content="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2.jpg" />
<meta property="fb:app_id" content="https://www.facebook.com/Bizimxeberaz-106455820809940/?modal=admin_todo_tour" />
<style>
</style>
<meta name="google-site-verification" content="hgZXKMXdCLGTGDQTO3QCJZBRNrqJweMaWFVv-6Je1Xk" /> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
<link rel="icon" href="https://bizimxeber.az/wp-content/uploads/2019/08/BX.png" sizes="32x32" />
<link rel="icon" href="https://bizimxeber.az/wp-content/uploads/2019/08/BX.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bizimxeber.az/wp-content/uploads/2019/08/BX.png" />
<meta name="msapplication-TileImage" content="https://bizimxeber.az/wp-content/uploads/2019/08/BX.png" />
<style type="text/css" id="wp-custom-css">
			input[type="submit"] {
    background: #000;
    color: #fff;
    cursor: pointer;
    font-weight: bold;
    letter-spacing: 0.07em;
    display: none;
    padding: inherit 0;
    font-size: inherit;
    text-transform: uppercase;
}

input[type="text"], input[type="email"], input[type="url"], input[type="password"], input[type="search"], input[type="number"], input[type="tel"], input[type="range"], input[type="date"], input[type="month"], input[type="week"], input[type="time"], input[type="datetime"], input[type="datetime-local"], input[type="color"], textarea {
    color: #666;
    border: 1px solid #ccc;
    border-radius: 3px;
    font-size: 17px;
    padding: 8px;
}		</style>
</head>

<div id="M345530ScriptRootC628745">
<div id="M345530PreloadC628745">
Loading... </div>
</div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/b/i/bizimxeber.az.628745.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>

<body class="post-template-default single single-post postid-106381 single-format-standard custom-background wp-custom-logo">
<div id="page" class="site-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="header">
<div class="header-inner">
<div class="container">
<nav class="site-navigation">
<div class="menu-top-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8500"><a href="/">Ana səhifə</a></li>
<li id="menu-item-31377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31377"><a href="https://bizimxeber.az/https:/bizimxeber.az/gundem/">Gündəm</a></li>
<li id="menu-item-8496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8496"><a href="https://bizimxeber.az/https:/bizimxeber.az/cemiyyet/">Cəmiyyət</a></li>
<li id="menu-item-8499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8499"><a href="https://bizimxeber.az/https:/bizimxeber.az/siyaset/">Siyasət</a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8494"><a href="https://bizimxeber.az/https:/bizimxeber.az/hadise/">Hadisə</a></li>
<li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8489"><a href="https://bizimxeber.az/https:/bizimxeber.az/musahibe/">Müsahibə</a></li>
<li id="menu-item-8490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8490"><a href="https://bizimxeber.az/https:/bizimxeber.az/maqazin/">Maqazin</a></li>
<li id="menu-item-8491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8491"><a href="https://bizimxeber.az/https:/bizimxeber.az/iqtisadiyyat/">Ekonomiks</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8493"><a href="https://bizimxeber.az/https:/bizimxeber.az/maraqli/">Maraqlı</a></li>
<li id="menu-item-96506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96506"><a href="https://bizimxeber.az/elaqe/">Əlaqə</a></li>
<li id="menu-item-98847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98847"><a href="https://bizimxeber.az/haqqimizda/">Haqqımızda</a></li>
</ul></div> </nav>
<div class="social-wrap">
</div>
<a id="touch-menu" class="mobile-menu" href="#"><span></span></a> 
</div>
</div>
</header>
<div class="main-page">
<div class="top-ads-wrap">
<div class="container">
<div class="row">
<div class="col-md-9 col-md-push-3">
<div class="top-ads-block">
</div>
<iframe width="100%" height="100" src="https://bizimxeber.az/banner/baner.php" scrolling="no" frameborder="0"></iframe>
</div>
<div class="col-md-3 col-md-pull-9">
<div class="site-branding header-site-branding">
<div class="logo-wrap">
<a href="https://bizimxeber.az/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="69" src="https://bizimxeber.az/wp-content/uploads/2019/12/BX-YENI-LOQO-300x69-1.png" class="custom-logo" alt="" itemprop="logo" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/BX-YENI-LOQO-300x69-1.png 300w, https://bizimxeber.az/wp-content/uploads/2019/12/BX-YENI-LOQO-300x69-1-150x35.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div>
<p class="site-title"><a href="https://bizimxeber.az/" rel="home">bizimxeber.az</a></p>
<p class="site-description">İçtimai Siyasi Xəbər Portalı</p>
</div>
</div>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="page-content">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3">
<article id="post-106381" class="post-106381 post type-post status-publish format-standard has-post-thumbnail hentry category-cemiyyet category-iqtisadiyyat">
<header class="entry-header">
<h1 class="entry-title"> Bu ailələrə 100 manat veriləcək</h1> 270 oxunma | Tarix:
<span class="entry-date">2019-12-23</span> |
46 dəqiqə öncə <img src="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2.jpg" />
</header>
<div class="body-content post-content-wrap">
<p class="news_in_ttl"><strong>Prezident İlham Əliyev &#8220;Aztəminatlı ailələrə birdəfəlik yardım göstərilməsi haqqında&#8221; sərəncam imzalayıb.</strong></p>
<p>Sərəncamda deyilir:</p>
<p>&#8220;Azərbaycan Respublikası Konstitusiyasının 109-cu maddəsinin 32-ci bəndini rəhbər tutaraq qərara alıram:</p>
<p>1. Dünya Azərbaycanlılarının Həmrəyliyi Günü və Yeni il bayramı münasibətilə 2019-cu il 30 dekabr tarixinə ünvanlı dövlət sosial yardımı alan ailələrin hər birinə 100 (bir yüz) manat məbləğində birdəfəlik yardım ödənilsin.</p>
<p>2. Birdəfəlik yardımın maliyyələşdirilməsi məqsədilə Azərbaycan Respublikasının 2019-cu il dövlət büdcəsində ünvanlı dövlət sosial yardımı üçün nəzərdə tutulmuş vəsaitdən 7,6 milyon (yeddi milyon altı yüz min) manat ayrılsın&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/" data-a2a-title=" Bu ailələrə 100 manat veriləcək"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbizimxeber.az%2Fbu-ailelere-100-manat-verilecek%2F&amp;linkname=%C2%A0Bu%20ail%C9%99l%C9%99r%C9%99%20100%20manat%20veril%C9%99c%C9%99k" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbizimxeber.az%2Fbu-ailelere-100-manat-verilecek%2F&amp;linkname=%C2%A0Bu%20ail%C9%99l%C9%99r%C9%99%20100%20manat%20veril%C9%99c%C9%99k" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fbizimxeber.az%2Fbu-ailelere-100-manat-verilecek%2F&amp;linkname=%C2%A0Bu%20ail%C9%99l%C9%99r%C9%99%20100%20manat%20veril%C9%99c%C9%99k" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
</article>

<div id="M415625ScriptRootC740665">
<div id="M415625PreloadC740665">
Loading... </div>
</div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/b/i/bizimxeber.az.740665.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>


<div id="M415625ScriptRootC739788">
<div id="M415625PreloadC739788"> Loading...
</div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/b/i/bizimxeber.az.739788.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();
    </script>

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bir cavab yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bu-ailelere-100-manat-verilecek/#respond" style="display:none;">Cavabı ləğv et</a></small></h3> <form action="https://bizimxeber.az/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Sizin e-poçt ünvanınız dərc edilməyəcəkdir.</span> Gərəkli sahələr <span class="required">*</span> ilə işarələnmişdir</p><p class="comment-form-comment"><label for="comment">Şərh</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ad <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-poçt <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Veb sayt</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Şərh göndər" /> <input type='hidden' name='comment_post_ID' value='106381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> </div>
<div class="col-md-3 col-md-pull-6">
<aside id="sidebar-left" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="recent-posts-widget-with-thumbnails-19" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-19" class="rpwwt-widget">
<div class="widget-title">GÜNDƏM</div> <ul>
<li><a href="https://bizimxeber.az/azneft-rehberliyi-sosial-sebekelerde-yayilan-hadiseni-arasdirmaq-ucun-neft-daslariina-gedib/"><img width="300" height="200" src="https://bizimxeber.az/wp-content/uploads/2019/12/8f665156-f0e8-47a3-8c62-8de1ff6e0507-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/8f665156-f0e8-47a3-8c62-8de1ff6e0507-300x200.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/8f665156-f0e8-47a3-8c62-8de1ff6e0507-113x75.jpg 113w, https://bizimxeber.az/wp-content/uploads/2019/12/8f665156-f0e8-47a3-8c62-8de1ff6e0507.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">“Azneft” rəhbərliyi sosial şəbəkələrdə yayılan hadisəni araşdırmaq üçün “Neft Daşları”ına gedib</span></a></li>
<li><a href="https://bizimxeber.az/turkiyede-ada-almaq-isteyen-azerbaycanlilar-kimlerdir-457-milyonfotolar/"><img width="300" height="200" src="https://bizimxeber.az/wp-content/uploads/2019/12/ada-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/ada-300x200.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/ada-112x75.jpg 112w, https://bizimxeber.az/wp-content/uploads/2019/12/ada.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Türkiyədə ada almaq istəyən azərbaycanlılar kimlərdir? – 457 milyon+Fotolar</span></a></li>
<li><a href="https://bizimxeber.az/elmar-veliyevin-ovladlari-turkiyede-biznese-basladi/"><img width="300" height="169" src="https://bizimxeber.az/wp-content/uploads/2019/12/elmarin-ogulari-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/elmarin-ogulari-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/elmarin-ogulari-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/elmarin-ogulari-768x433.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/elmarin-ogulari.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Elmar Vəliyevin övladları Türkiyədə biznesə başladı</span></a></li>
<li><a href="https://bizimxeber.az/zerdabda-kend-sakinleri-azerbaycan-vetendasligindan-imtina-edirler-sebeb/"><img width="300" height="196" src="https://bizimxeber.az/wp-content/uploads/2019/12/zerdab-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/zerdab-300x196.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/zerdab-115x75.jpg 115w, https://bizimxeber.az/wp-content/uploads/2019/12/zerdab.jpg 690w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Zərdabda kənd sakinləri Azərbaycan vətəndaşlığından imtina edirlər – SƏBƏB</span></a></li>
<li><a href="https://bizimxeber.az/abseron-icra-bascisinin-biznes-siyahisi-yayildi-video/"><img width="300" height="150" src="https://bizimxeber.az/wp-content/uploads/2019/02/İrade-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/02/İrade-300x150.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/02/İrade-150x75.jpg 150w, https://bizimxeber.az/wp-content/uploads/2019/02/İrade.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Abşeron icra başçısının biznes siyahısı yayıldı (VİDEO)</span></a></li>
<li><a href="https://bizimxeber.az/goranboyun-icra-bascisi-neden-qorxur-pul-kartlari-vetendaslara-qaytarildi/"><img width="300" height="169" src="https://bizimxeber.az/wp-content/uploads/2019/12/goranboy-1-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/goranboy-1-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/goranboy-1-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/goranboy-1-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/goranboy-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Goranboyun icra başçısı nədən qorxur? &#8211; Pul kartları vətəndaşlara qaytarıldı</span></a></li>
<li><a href="https://bizimxeber.az/sekinin-deputati-bakinin-en-prestijli-otelinde-ogluna-debdebeli-toy-etdi-videofoto/"><img width="300" height="199" src="https://bizimxeber.az/wp-content/uploads/2019/12/deputat-seki-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/deputat-seki-300x199.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/deputat-seki-113x75.jpg 113w, https://bizimxeber.az/wp-content/uploads/2019/12/deputat-seki-768x510.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/deputat-seki-730x485.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/deputat-seki.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">Şəkinin deputatı Bakının ən prestijli otelində oğluna dəbdəbəli toy etdi — VİDEO+FOTO</span></a></li>
</ul>
</div>
</div><div id="text-16" class="widget_text sidebar-widget"> <div class="textwidget">
<div id="M345530ScriptRootC616628">
<div id="M345530PreloadC616628"> Loading...
</div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/b/i/bizimxeber.az.616628.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();
    </script>

</div>
</div><div id="recent-posts-widget-with-thumbnails-2" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="widget-title">SİYASƏT</div> <ul>
<li><a href="https://bizimxeber.az/erdogan-gurcustana-gedecek-meqsed/"><img width="69" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-136x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-136x75.jpg 136w, https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-300x166.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/erdogan.jpg 620w" sizes="(max-width: 69px) 100vw, 69px" /><span class="rpwwt-post-title">Ərdoğan Gürcüstana gedəcək &#8211; MƏQSƏD</span></a></li>
<li><a href="https://bizimxeber.az/azerbaycanin-bu-rayonlari-belediyye-seckilerinden-kenarda-qaldi-siyahi/"><img width="51" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/Secki-100x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/Secki-100x75.jpg 100w, https://bizimxeber.az/wp-content/uploads/2019/11/Secki-300x225.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/Secki.jpg 720w" sizes="(max-width: 51px) 100vw, 51px" /><span class="rpwwt-post-title">Azərbaycanın bu rayonları bələdiyyə seçkilərindən kənarda qaldı (SİYAHI)</span></a></li>
<li><a href="https://bizimxeber.az/hebs-edilen-icra-bascisini-evezleyen-kimdir-administrasiyadan-onu-gonderibler-foto/"><img width="57" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/nizameddin-quliyev-113x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/nizameddin-quliyev-113x75.jpg 113w, https://bizimxeber.az/wp-content/uploads/2019/12/nizameddin-quliyev-300x200.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/nizameddin-quliyev-730x485.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/nizameddin-quliyev.jpg 734w" sizes="(max-width: 57px) 100vw, 57px" /><span class="rpwwt-post-title">Həbs edilən icra başçısını əvəzləyən kimdir? &#8211; Administrasiyadan onu göndəriblər &#8211; FOTO</span></a></li>
<li><a href="https://bizimxeber.az/dmitri-medvedev-de-azerbaycan-prezidentini-tebrik-etdi/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/10/medvedyev-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/10/medvedyev-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/10/medvedyev-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/10/medvedyev-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/10/medvedyev.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Dmitri Medvedev də Azərbaycan Prezidentini təbrik etdi</span></a></li>
 <li><a href="https://bizimxeber.az/belediyye-seckilerinde-saat-1200-dek-olan-secici-fealligi-aciqlandi-yenilenib-2/"><img width="51" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/secki-2-100x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/secki-2-100x75.jpg 100w, https://bizimxeber.az/wp-content/uploads/2019/12/secki-2-300x225.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/secki-2-768x575.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/secki-2.jpg 1024w" sizes="(max-width: 51px) 100vw, 51px" /><span class="rpwwt-post-title">Bələdiyyə seçkilərində saat 12:00-dək olan seçici fəallığı açıqlandı (YENİLƏNİB &#8211; 2)</span></a></li>
<li><a href="https://bizimxeber.az/iqbal-agazade-yazdi-rauf-arifoglu-cavab-verdi-bezileri-gerek-utandigindan-adimi-zikr-etmeyeydi/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/iqbal-rauf-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/iqbal-rauf-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/iqbal-rauf-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/iqbal-rauf-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/iqbal-rauf.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">İqbal Ağazadə yazdı, Rauf Arifoğlu cavab verdi &#8211; “Bəziləri gərək utandığından adımı zikr etməyəydi”</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-10" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<div class="widget-title">MÜSAHİBƏ</div> <ul>
<li><a href="https://bizimxeber.az/men-onu-gozumu-acandan-beri-parlamentde-gormusem-qabil-huseynli/"><img width="68" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/qabil-zeyneb-134x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/qabil-zeyneb-134x75.jpg 134w, https://bizimxeber.az/wp-content/uploads/2019/12/qabil-zeyneb-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/qabil-zeyneb.jpg 575w" sizes="(max-width: 68px) 100vw, 68px" /><span class="rpwwt-post-title">&#8220;Mən onu gözümü açandan bəri parlamentdə görmüşəm&#8221; &#8211; Qabil Hüseynli</span></a></li>
<li><a href="https://bizimxeber.az/dava-dalasla-usaq-boyutmek-istemirdim-deye-bosandim-memmedyarovalarla-musahibe/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/suar-119x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/suar-119x75.jpg 119w, https://bizimxeber.az/wp-content/uploads/2019/12/suar-300x188.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/suar.jpg 637w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">“Dava-dalaşla uşaq böyütmək istəmirdim deyə boşandım” &#8211; Məmmədyarovalarla müsahibə</span></a></li>
<li><a href="https://bizimxeber.az/socar-in-xarici-t%c9%99qaud-proqraminin-qalibi-danisdi/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/SOCAR-QALİB-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/SOCAR-QALİB-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/11/SOCAR-QALİB-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/SOCAR-QALİB-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/11/SOCAR-QALİB.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">SOCAR-ın Xarici Təqaüd Proqramının qalibi danışdı</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-6" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<div class="widget-title">CƏMİYYƏT</div> <ul>
<li><a href="https://bizimxeber.az/ramiz-mehdiyev-amea-da-islahatlar-aparilacaq/"><img width="70" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/ramiz-Mehdiyev-139x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/ramiz-Mehdiyev-139x75.jpg 139w, https://bizimxeber.az/wp-content/uploads/2019/11/ramiz-Mehdiyev-300x162.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/ramiz-Mehdiyev-768x415.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/11/ramiz-Mehdiyev.jpg 1000w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">Ramiz Mehdiyev: “AMEA-da islahatlar aparılacaq”</span></a></li>
<li><a href="https://bizimxeber.az/ilham-eliyev-yerli-jurnalistlere-musahibe-verdi/"><img width="58" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/musahibe-ilham-114x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/musahibe-ilham-114x75.jpg 114w, https://bizimxeber.az/wp-content/uploads/2019/12/musahibe-ilham-300x197.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/musahibe-ilham.jpg 587w" sizes="(max-width: 58px) 100vw, 58px" /><span class="rpwwt-post-title">İlham Əliyev yerli jurnalistlərə müsahibə verdi</span></a></li>
<li><a href="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-118x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-118x75.jpg 118w, https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-300x190.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-768x487.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title"> Bu ailələrə 100 manat veriləcək</span></a></li>
<li><a href="https://bizimxeber.az/bakida-iki-neferi-yaralayan-silahli-sexs-ele-kecdi/"><img width="58" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/silah-114x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/silah-114x75.jpg 114w, https://bizimxeber.az/wp-content/uploads/2019/12/silah-300x197.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/silah-730x483.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/silah.jpg 734w" sizes="(max-width: 58px) 100vw, 58px" /><span class="rpwwt-post-title">Bakıda iki nəfəri yaralayan silahlı şəxs ələ keçdi</span></a></li>
<li><a href="https://bizimxeber.az/azerbaycanda-bu-sexslere-pulsuz-menzil-verilecek/"><img width="70" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/menzil-139x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/menzil-139x75.jpg 139w, https://bizimxeber.az/wp-content/uploads/2019/12/menzil-300x162.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/menzil-730x397.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/menzil.jpg 734w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">Azərbaycanda bu şəxslərə pulsuz mənzil veriləcək</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-9" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<div class="widget-title">HADİSƏ</div> <ul>
<li><a href="https://bizimxeber.az/bakida-iki-neferi-yaralayan-silahli-sexs-ele-kecdi/"><img width="58" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/silah-114x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/silah-114x75.jpg 114w, https://bizimxeber.az/wp-content/uploads/2019/12/silah-300x197.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/silah-730x483.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/silah.jpg 734w" sizes="(max-width: 58px) 100vw, 58px" /><span class="rpwwt-post-title">Bakıda iki nəfəri yaralayan silahlı şəxs ələ keçdi</span></a></li>
<li><a href="https://bizimxeber.az/bakida-yene-telebe-qiz-oldu/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/ambulans-119x75.jpeg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/ambulans-119x75.jpeg 119w, https://bizimxeber.az/wp-content/uploads/2019/11/ambulans-300x188.jpeg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/ambulans-730x471.jpeg 730w, https://bizimxeber.az/wp-content/uploads/2019/11/ambulans.jpeg 750w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">Bakıda yenə tələbə qız öldü</span></a></li>
<li><a href="https://bizimxeber.az/hebs-edilen-aktyor-hakime-dedim-ki-1-hefte-vaxt-verin-tamasami-oynayim-video/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/aktyor-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/aktyor-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/aktyor-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/aktyor-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/aktyor.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Həbs edilən aktyor: &#8220;Hakimə dedim ki, 1 həftə vaxt verin, tamaşamı oynayım&#8221; (VİDEO)</span></a></li>
<li><a href="https://bizimxeber.az/qezaya-dusduyu-deyilen-milli-futbolcumuzla-bagli-aciqlama/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/qeza11-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/qeza11-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/11/qeza11-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/qeza11-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/11/qeza11.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Qəzaya düşdüyü deyilən milli futbolçumuzla bağlı &#8211; Açıqlama</span></a></li>
<li><a href="https://bizimxeber.az/daha-3-icra-bascisinin-serencami-gozlenilir-siyahi/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/memur-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/memur-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/11/memur-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/memur-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/11/memur.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Daha 3 icra başçısının sərəncamı gözlənilir &#8211; SİYAHI</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-15" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-15" class="rpwwt-widget">
<div class="widget-title">İdman</div> <ul>
<li><a href="https://bizimxeber.az/aqil-abbasdan-nazire-naraziliq-olimpiya-kompleksleri-varlilarin-mekanina-cevrilib/"><img width="63" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/aqil-abbas-125x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/aqil-abbas-125x75.jpg 125w, https://bizimxeber.az/wp-content/uploads/2019/12/aqil-abbas-300x181.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/aqil-abbas.jpg 540w" sizes="(max-width: 63px) 100vw, 63px" /><span class="rpwwt-post-title">Aqil Abbasdan nazirə narazılıq: &#8220;Olimpiya kompleksləri varlıların məkanına çevrilib&#8221;</span></a></li>
<li><a href="https://bizimxeber.az/eli-isayev-abs-da-milyon-dollarliq-doyuse-cixacaq/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/Eli-İsayev-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/Eli-İsayev-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/Eli-İsayev-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/Eli-İsayev-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/Eli-İsayev.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Əli İsayev ABŞ-da milyon dollarlıq döyüşə çıxacaq</span></a></li>
<li><a href="https://bizimxeber.az/kesleden-hebs-olunan-mesqcisi-ile-bagli-aciqlama/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/kesle-119x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/kesle-119x75.jpg 119w, https://bizimxeber.az/wp-content/uploads/2019/12/kesle-300x188.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/kesle.jpg 637w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">“Keşlə”dən həbs olunan məşqçisi ilə bağlı &#8211; Açıqlama</span></a></li>
<li><a href="https://bizimxeber.az/erdoganoyunlari-bakida-izleyecek/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-futbol-133x75.jpeg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-futbol-133x75.jpeg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-futbol-300x169.jpeg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-futbol-730x422.jpeg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/erdogan-futbol.jpeg 750w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Ərdoğanoyunları Bakıda izləyəcək</span></a></li>
<li><a href="https://bizimxeber.az/dediler-nazarbayev-gelir-azerbaycani-udmaq-lazimdir/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/proxomov-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/proxomov-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/proxomov-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/proxomov-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/proxomov.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">“Dedilər, Nazarbayev gəlir, Azərbaycanı udmaq lazımdır&#8221;</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-11" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-11" class="rpwwt-widget">
<div class="widget-title">MAQAZİN</div> <ul>
<li><a href="https://bizimxeber.az/en-ugurlu-isim-qebir-qazdirmagimdir-agamirze/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/agamirze-118x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/agamirze-118x75.jpg 118w, https://bizimxeber.az/wp-content/uploads/2019/12/agamirze-300x190.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/agamirze-730x466.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/agamirze.jpg 734w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">&#8220;Ən uğurlu işim qəbir qazdırmağımdır&#8221; &#8211; Ağamirzə</span></a></li>
<li><a href="https://bizimxeber.az/bakida-masininda-gullelenen-sexsin-goruntuleri-yayildi-fotolar/"><img width="61" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/zulfu-1-120x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/zulfu-1-120x75.jpg 120w, https://bizimxeber.az/wp-content/uploads/2019/12/zulfu-1-300x188.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/zulfu-1.jpg 620w" sizes="(max-width: 61px) 100vw, 61px" /><span class="rpwwt-post-title">Bakıda maşınında güllələnən şəxsin görüntüləri yayıldı – FOTOLAR</span></a></li>
<li><a href="https://bizimxeber.az/aynisan-nisanlandi-foto/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/aynisan-119x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/aynisan-119x75.jpg 119w, https://bizimxeber.az/wp-content/uploads/2019/12/aynisan-300x188.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/aynisan.jpg 637w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">Aynişan nişanlandı &#8211; Foto</span></a></li>
<li><a href="https://bizimxeber.az/cosqunun-qizi-gozelliyi-ile-heyran-etdi-foto/"><img width="57" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/cosqun-aktyor-113x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/cosqun-aktyor-113x75.jpg 113w, https://bizimxeber.az/wp-content/uploads/2019/12/cosqun-aktyor-300x200.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/cosqun-aktyor-768x512.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/cosqun-aktyor-730x485.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/cosqun-aktyor.jpg 900w" sizes="(max-width: 57px) 100vw, 57px" /><span class="rpwwt-post-title">Coşqunun qızı gözəlliyi ilə heyran etdi &#8211; FOTO</span></a></li>
<li><a href="https://bizimxeber.az/bizim-munasibeti-bilmek-isteyirler-elnar-damlaya-zeng-etdi-video/"><img width="63" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/Damla-mamla-124x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/Damla-mamla-124x75.jpg 124w, https://bizimxeber.az/wp-content/uploads/2019/12/Damla-mamla-300x181.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/Damla-mamla.jpg 620w" sizes="(max-width: 63px) 100vw, 63px" /><span class="rpwwt-post-title">&#8220;Bizim münasibəti bilmək istəyirlər&#8221; — Elnar Damlaya zəng etdi &#8211; VİDEO</span></a></li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="col-md-3">
<aside id="sidebar-right" class="sidebar-wrap">
<div class="sidebar-widget">
<div id="search-8" class="widget_search sidebar-widget"><form role="search" method="get" class="search-form" action="https://bizimxeber.az/">
<label>
<span class="screen-reader-text">Axtarış:</span>
<input type="search" class="search-field" placeholder="Axtar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Axtar" />
</form></div><div id="text-17" class="widget_text sidebar-widget"> <div class="textwidget">
<div id="M345530ScriptRootC627166">
<div id="M345530PreloadC627166"> Loading...
</div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/b/i/bizimxeber.az.627166.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();
    </script>

</div>
</div><div id="execphp-3" class="widget_execphp sidebar-widget"><div class="widget-title">XƏBƏR LENTİ</div> <div class="execphpwidget">
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/ramiz-mehdiyev-amea-da-islahatlar-aparilacaq/" target="_blank"><span style="color:#000; font-weight: Normal;">Ramiz Mehdiyev: “AMEA-da islahatlar aparılacaq”</span> - 18:03<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/ilham-eliyev-yerli-jurnalistlere-musahibe-verdi/" target="_blank"><span style="color:#000; font-weight: Bold;">İlham Əliyev yerli jurnalistlərə müsahibə verdi</span> - 18:00<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/" target="_blank"><span style="color:#dd0000; font-weight: Bold;"> Bu ailələrə 100 manat veriləcək</span> - 17:24<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/bakida-iki-neferi-yaralayan-silahli-sexs-ele-kecdi/" target="_blank"><span style="color:#000; font-weight: Bold;">Bakıda iki nəfəri yaralayan silahlı şəxs ələ keçdi</span> - 16:56<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/erdogan-gurcustana-gedecek-meqsed/" target="_blank"><span style="color:#000; font-weight: Bold;">Ərdoğan Gürcüstana gedəcək &#8211; MƏQSƏD</span> - 15:57<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/bakida-yene-telebe-qiz-oldu/" target="_blank"><span style="color:#000; font-weight: Bold;">Bakıda yenə tələbə qız öldü</span> - 15:49<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/azerbaycanda-bu-sexslere-pulsuz-menzil-verilecek/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Azərbaycanda bu şəxslərə pulsuz mənzil veriləcək</span> - 15:30<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/bu-icra-bascisi-oz-villasina-yataqxana-kimi-baxirsa-aciqlama/" target="_blank"><span style="color:#000; font-weight: Bold;">“Bu icra başçısı öz villasına yataqxana kimi baxırsa&#8230;” &#8211; Açıqlama</span> - 15:29<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/en-ugurlu-isim-qebir-qazdirmagimdir-agamirze/" target="_blank"><span style="color:#000; font-weight: Bold;">&#8220;Ən uğurlu işim qəbir qazdırmağımdır&#8221; &#8211; Ağamirzə</span> - 14:55<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/camal-qasiqcinin-qetlinde-teqsirli-bilinen-5-nefer-edam-olunacaq/" target="_blank"><span style="color:#000; font-weight: Normal;">Camal Qaşıqçının qətlində təqsirli bilinən 5 nəfər edam olunacaq</span> - 14:49<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/perviz-haciyev-aqro-invest-ve-istehsalatmmc-ile-bagli-qalmaqala-movqe-bildirdi/" target="_blank"><span style="color:#000; font-weight: Normal;">Pərviz Hacıyev “Aqro İnvest və İstehsalat”MMC ilə bağlı qalmaqala MÖVQE BİLDİRDİ</span> - 14:43<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/azerbaycanin-bu-rayonlari-belediyye-seckilerinden-kenarda-qaldi-siyahi/" target="_blank"><span style="color:#000; font-weight: Normal;">Azərbaycanın bu rayonları bələdiyyə seçkilərindən kənarda qaldı (SİYAHI)</span> - 14:36<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/hebs-edilen-icra-bascisini-evezleyen-kimdir-administrasiyadan-onu-gonderibler-foto/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Həbs edilən icra başçısını əvəzləyən kimdir? &#8211; Administrasiyadan onu göndəriblər &#8211; FOTO</span> - 14:30<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/xosqedem-tenqid-etdi-sehiyye-nazirliyinden-cavab-geldi-video/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Xoşqədəm tənqid etdi, Səhiyyə Nazirliyindən cavab gəldi &#8211; Video</span> - 14:04<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/dmitri-medvedev-de-azerbaycan-prezidentini-tebrik-etdi/" target="_blank"><span style="color:#000; font-weight: Normal;">Dmitri Medvedev də Azərbaycan Prezidentini təbrik etdi</span> - 13:54<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/eynulla-fetullayev-sonradan-vilyam-haciyevin-oglunun-bentleysini-tapdiq/" target="_blank"><span style="color:#000; font-weight: Normal;">Eynulla Fətullayev: “Sonradan Vilyam Hacıyevin oğlunun “Bentley”sini tapdıq”</span> - 13:53<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/abs-bu-teyyareden-kosmosa-hiperses-suretli-raket-cixarmaq-ucun-istifade-edecek/" target="_blank"><span style="color:#000; font-weight: Normal;">ABŞ bu təyyarədən kosmosa hipersəs sürətli raket çıxarmaq üçün istifadə edəcək</span> - 13:39<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/belediyye-seckilerinde-saat-1200-dek-olan-secici-fealligi-aciqlandi-yenilenib-2/" target="_blank"><span style="color:#000; font-weight: Normal;">Bələdiyyə seçkilərində saat 12:00-dək olan seçici fəallığı açıqlandı (YENİLƏNİB &#8211; 2)</span> - 13:35<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/iqbal-agazade-yazdi-rauf-arifoglu-cavab-verdi-bezileri-gerek-utandigindan-adimi-zikr-etmeyeydi/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">İqbal Ağazadə yazdı, Rauf Arifoğlu cavab verdi &#8211; “Bəziləri gərək utandığından adımı zikr etməyəydi”</span> - 13:21<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/azneft-rehberliyi-sosial-sebekelerde-yayilan-hadiseni-arasdirmaq-ucun-neft-daslariina-gedib/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">“Azneft” rəhbərliyi sosial şəbəkələrdə yayılan hadisəni araşdırmaq üçün “Neft Daşları”ına gedib</span> - 13:04<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/jurnalistler-novruz-memmedovun-ispaniyadaki-elit-evini-tapiblar-foto/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Jurnalistlər Novruz Məmmədovun İspaniyadakı elit evini tapıblar &#8211; FOTO</span> - 12:54<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/bakida-masininda-gullelenen-sexsin-goruntuleri-yayildi-fotolar/" target="_blank"><span style="color:#000; font-weight: Bold;">Bakıda maşınında güllələnən şəxsin görüntüləri yayıldı – FOTOLAR</span> - 12:50<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/baki-mektebinde-dersde-cangudenle-oturan-sagird-hansi-memurun-nevesidir-foto/" target="_blank"><span style="color:#000; font-weight: Normal;">Bakı məktəbində dərsdə cangüdənlə oturan şagird hansı məmurun nəvəsidir? (FOTO)</span> - 12:35<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/turkiyede-ada-almaq-isteyen-azerbaycanlilar-kimlerdir-457-milyonfotolar/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Türkiyədə ada almaq istəyən azərbaycanlılar kimlərdir? – 457 milyon+Fotolar</span> - 12:33<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/elmar-veliyevin-ovladlari-turkiyede-biznese-basladi/" target="_blank"><span style="color:#000; font-weight: Bold;">Elmar Vəliyevin övladları Türkiyədə biznesə başladı</span> - 11:20<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/belediyye-seckilerinde-saat-1000-dek-olan-secici-fealligi-aciqlandi-yenilenib/" target="_blank"><span style="color:#000; font-weight: Normal;">Bələdiyyə seçkilərində saat 10:00-dək olan seçici fəallığı açıqlandı (YENİLƏNİB)</span> - 11:19<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/secici-fealligi-en-yuksek-ve-en-asagi-olan-daieler-aciqlandi/" target="_blank"><span style="color:#000; font-weight: Normal;">Seçici fəallığı ən yüksək və ən aşağı olan daiələr açıqlandı</span> - 11:18<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/ilham-eliyev-ve-mehriban-eliyeva-menteqede-ses-verdi/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">İlham Əliyev və Mehriban Əliyeva məntəqədə səs verdi</span> - 11:16<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/lenkeran-icra-bascisi-taleh-qarasov-yeniden-infarkt-kecirib/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Lənkəran icra başçısı Taleh Qaraşov yenidən infarkt keçirib?</span> - 02:35<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/zerdabda-kend-sakinleri-azerbaycan-vetendasligindan-imtina-edirler-sebeb/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Zərdabda kənd sakinləri Azərbaycan vətəndaşlığından imtina edirlər – SƏBƏB</span> - 23:28<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/anar-necefli-dersde-teloxranitel-ile-oturan-memur-nevesinden-yazdigi-statusu-niye-sildi-sebeb/" target="_blank"><span style="color:#dd0000; font-weight: Normal;">Anar Nəcəfli dərsdə &#8220;teloxranitel&#8221; ilə oturan məmur nəvəsindən yazdığı &#8220;statusu&#8221; niyə sildi? — SƏBƏB</span> - 22:53<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/kirayede-yasadigini-deyen-icra-bascisi-4-minlik-kemer-taxir-fotofakt/" target="_blank"><span style="color:#000; font-weight: Normal;">Kirayədə yaşadığını deyən icra başçısı 4 minlik kəmər taxır — FOTOFAKT</span> - 22:38<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/irade-gulmemmedovadan-daha-bir-sikayet-aktrisa-od-puskurdu/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">İradə Gülməmmədovadan daha bir şikayət. Aktrisa prezidentə müraciət etdi</span> - 22:22<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/ramiz-mehdiyev-heyat-yoldasini-yuksek-vezifeye-teyin-etdi-foto/" target="_blank"><span style="color:#000; font-weight: Normal;">Ramiz Mehdiyev həyat yoldaşını yüksək vəzifəyə təyin etdi — FOTO</span> - 17:07<br>
<a style="font-size: 15px; margin-bottom: 11px; display: block; border-bottom: 2px solid #ddd;" href="https://bizimxeber.az/satilan-vaqonlar-pafoslu-beyanatlar-kecmis-muavinden-cavid-qurbanova-ittihamlar/" target="_blank"><span style="color:#dd0000; font-weight: Bold;">Satılan vaqonlar, pafoslu bəyanatlar&#8230; &#8211; Keçmiş müavindən Cavid Qurbanova ittihamlar</span> - 17:01<br>
</div>
</div><div id="text-20" class="widget_text sidebar-widget"> <div class="textwidget">
<div id="M415625ScriptRootC739787">
<div id="M415625PreloadC739787"> Loading...
</div>
</div>
<script> (function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/b/i/bizimxeber.az.739787.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();
    </script>

</div>
</div><div id="recent-posts-widget-with-thumbnails-21" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-21" class="rpwwt-widget">
<div class="widget-title">SEÇKİ 2019</div> <ul>
<li><a href="https://bizimxeber.az/agsudan-iddiali-namized-taninmis-mekretinq-mutexesisi-imzatoplama-kampaniyasina-basladi/"><img width="61" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/aYAZ-121x75.png" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/aYAZ-121x75.png 121w, https://bizimxeber.az/wp-content/uploads/2019/12/aYAZ-300x185.png 300w, https://bizimxeber.az/wp-content/uploads/2019/12/aYAZ.png 618w" sizes="(max-width: 61px) 100vw, 61px" /><span class="rpwwt-post-title">Ağsudan iddialı namizəd &#8211; Tanınmış marketinq mütəxəsisi imzatoplama kampaniyasına başladı</span></a></li>
<li><a href="https://bizimxeber.az/deputatliga-nazmidedlerin-nezerine/"><img width="58" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/seçki-114x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/seçki-114x75.jpg 114w, https://bizimxeber.az/wp-content/uploads/2019/12/seçki-300x197.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/seçki.jpg 700w" sizes="(max-width: 58px) 100vw, 58px" /><span class="rpwwt-post-title">Deputatlığa namizədlərin NƏZƏRİNƏ!</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-20" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-20" class="rpwwt-widget">
<div class="widget-title">MƏTBUAT</div> <ul>
<li><a href="https://bizimxeber.az/ele-teessurat-yaratdilar-ki-sanki-men-xalq-dusmeniydim-aztv-ni-tenqid-eden-jurnalist-danisdi/"><img width="300" height="222" src="https://bizimxeber.az/wp-content/uploads/2019/12/hafizehmedov-300x222.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/hafizehmedov-300x222.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/hafizehmedov-101x75.jpg 101w, https://bizimxeber.az/wp-content/uploads/2019/12/hafizehmedov-768x569.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/hafizehmedov.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">“Elə təəssürat yaratdılar ki, sanki mən xalq düşməniydim” – AzTV-ni tənqid edən jurnalist DANIŞDI</span></a></li>
<li><a href="https://bizimxeber.az/ozunu-buraxan-deputatlar-namized-olmamalidir/"><img width="300" height="200" src="https://bizimxeber.az/wp-content/uploads/2019/12/Nazim-baydemirli-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/Nazim-baydemirli-300x200.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/Nazim-baydemirli-112x75.jpg 112w, https://bizimxeber.az/wp-content/uploads/2019/12/Nazim-baydemirli.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">“Özünü buraxan deputatlar namizəd olmamalıdır”</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-12" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-12" class="rpwwt-widget">
<div class="widget-title">EKONOMİKS</div> <ul>
<li><a href="https://bizimxeber.az/bu-ailelere-100-manat-verilecek/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-118x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-118x75.jpg 118w, https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-300x190.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2-768x487.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/11/serencam-2.jpg 1000w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title"> Bu ailələrə 100 manat veriləcək</span></a></li>
<li><a href="https://bizimxeber.az/perviz-haciyev-aqro-invest-ve-istehsalatmmc-ile-bagli-qalmaqala-movqe-bildirdi/"><img width="57" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/AQRO-113x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/AQRO-113x75.jpg 113w, https://bizimxeber.az/wp-content/uploads/2019/12/AQRO-300x200.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/AQRO.jpg 450w" sizes="(max-width: 57px) 100vw, 57px" /><span class="rpwwt-post-title">Pərviz Hacıyev “Aqro İnvest və İstehsalat”MMC ilə bağlı qalmaqala MÖVQE BİLDİRDİ</span></a></li>
<li><a href="https://bizimxeber.az/18-milyonu-sirketimize-kecirerek-nagdlasdirmisdir-sabiq-bank-rehberile-bagli-prezidente-sikayet/"><img width="50" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/Sahibkar-99x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/Sahibkar-99x75.jpg 99w, https://bizimxeber.az/wp-content/uploads/2019/12/Sahibkar-300x228.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/Sahibkar.jpg 316w" sizes="(max-width: 50px) 100vw, 50px" /><span class="rpwwt-post-title">“18 milyonu şirkətimizə keçirərək nağdlaşdırmışdır” – Sabiq bank rəhbərilə bağlı Prezidentə şikayət</span></a></li>
<li><a href="https://bizimxeber.az/prezident-cox-isteyirem-ki-maaslar-ve-pensiyalar-daha-suretle-artsin/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/prezident-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/prezident-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/prezident-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/prezident-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/prezident.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Prezident: &#8220;Çox istəyirəm ki, maaşlar və pensiyalar daha sürətlə artsın&#8221;</span></a></li>
<li><a href="https://bizimxeber.az/bu-rayonlarin-budceden-pulu-kesildi-siyahi/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/sened-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/sened-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/sened-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/sened-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/sened.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Bu rayonların büdcədən pulu kəsildi (SİYAHI)</span></a></li>
<li><a href="https://bizimxeber.az/eli-esedovun-qerari-yeni-is-yerleri-yaranacaq-sosial-rifah-yukselecek/"><img width="52" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/10/Eli-Esedov-103x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/10/Eli-Esedov-103x75.jpg 103w, https://bizimxeber.az/wp-content/uploads/2019/10/Eli-Esedov-300x219.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/10/Eli-Esedov.jpg 734w" sizes="(max-width: 52px) 100vw, 52px" /><span class="rpwwt-post-title">Əli Əsədovun qərarı – Yeni iş yerləri yaranacaq, sosial rifah yüksələcək</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-13" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-13" class="rpwwt-widget">
<div class="widget-title">MARAQLI</div> <ul>
<li><a href="https://bizimxeber.az/abs-bu-teyyareden-kosmosa-hiperses-suretli-raket-cixarmaq-ucun-istifade-edecek/"><img width="69" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/teyyare-136x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/teyyare-136x75.jpg 136w, https://bizimxeber.az/wp-content/uploads/2019/12/teyyare-300x165.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/teyyare.jpg 620w" sizes="(max-width: 69px) 100vw, 69px" /><span class="rpwwt-post-title">ABŞ bu təyyarədən kosmosa hipersəs sürətli raket çıxarmaq üçün istifadə edəcək</span></a></li>
<li><a href="https://bizimxeber.az/stalinin-olumqabagi-son-cixisindan-video/"><img width="56" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/stalin-110x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/stalin-110x75.jpg 110w, https://bizimxeber.az/wp-content/uploads/2019/12/stalin-300x205.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/stalin.jpg 696w" sizes="(max-width: 56px) 100vw, 56px" /><span class="rpwwt-post-title">Stalinin ölümqabağı son çıxışından VİDEO</span></a></li>
<li><a href="https://bizimxeber.az/zelenski-azerbaycanca-danisdi-eliyev-gulumsedi-video/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/zelenski-baju-119x75.png" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/zelenski-baju-119x75.png 119w, https://bizimxeber.az/wp-content/uploads/2019/12/zelenski-baju-300x188.png 300w, https://bizimxeber.az/wp-content/uploads/2019/12/zelenski-baju.png 637w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">Zelenski azərbaycanca danışdı, Əliyev gülümsədi &#8211; Video</span></a></li>
<li><a href="https://bizimxeber.az/zelenski-bakidan-foto-paylasdi/"><img width="60" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/Zelenskinin-fotosu-119x75.png" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/Zelenskinin-fotosu-119x75.png 119w, https://bizimxeber.az/wp-content/uploads/2019/12/Zelenskinin-fotosu-300x188.png 300w, https://bizimxeber.az/wp-content/uploads/2019/12/Zelenskinin-fotosu.png 637w" sizes="(max-width: 60px) 100vw, 60px" /><span class="rpwwt-post-title">Zelenski Bakıdan foto paylaşdı</span></a></li>
</ul>
</div>
</div><div id="recent-posts-widget-with-thumbnails-17" class="recent-posts-widget-with-thumbnails sidebar-widget"><div id="rpwwt-recent-posts-widget-with-thumbnails-17" class="rpwwt-widget">
<div class="widget-title">DÜNYA</div> <ul>
<li><a href="https://bizimxeber.az/camal-qasiqcinin-qetlinde-teqsirli-bilinen-5-nefer-edam-olunacaq/"><img width="70" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/camal-qasiqci-139x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/camal-qasiqci-139x75.jpg 139w, https://bizimxeber.az/wp-content/uploads/2019/12/camal-qasiqci-300x162.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/camal-qasiqci-730x397.jpg 730w, https://bizimxeber.az/wp-content/uploads/2019/12/camal-qasiqci.jpg 734w" sizes="(max-width: 70px) 100vw, 70px" /><span class="rpwwt-post-title">Camal Qaşıqçının qətlində təqsirli bilinən 5 nəfər edam olunacaq</span></a></li>
<li><a href="https://bizimxeber.az/dmitri-roqozin-azerbaycana-gelir/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/rozoqin-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/rozoqin-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/12/rozoqin-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/rozoqin-768x432.jpg 768w, https://bizimxeber.az/wp-content/uploads/2019/12/rozoqin.jpg 800w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">Dmitri Roqozin Azərbaycana gəlir</span></a></li>
<li><a href="https://bizimxeber.az/abs-in-simal-axini-2-kemerine-sanksiyalari-quvveye-minib/"><img width="59" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/12/simal-axin-117x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/12/simal-axin-117x75.jpg 117w, https://bizimxeber.az/wp-content/uploads/2019/12/simal-axin-300x193.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/12/simal-axin.jpg 700w" sizes="(max-width: 59px) 100vw, 59px" /><span class="rpwwt-post-title">ABŞ-ın &#8220;Şimal axını-2&#8221; kəmərinə sanksiyaları qüvvəyə minib</span></a></li>
<li><a href="https://bizimxeber.az/abs-ordusu-yuksek-doyus-hazirligi-veziyyetine-getirilir-sebeb/"><img width="67" height="38" src="https://bizimxeber.az/wp-content/uploads/2019/05/abs-1-133x75.jpg" class="attachment-75x38 size-75x38 wp-post-image" alt="" srcset="https://bizimxeber.az/wp-content/uploads/2019/05/abs-1-133x75.jpg 133w, https://bizimxeber.az/wp-content/uploads/2019/05/abs-1-300x169.jpg 300w, https://bizimxeber.az/wp-content/uploads/2019/05/abs-1.jpg 610w" sizes="(max-width: 67px) 100vw, 67px" /><span class="rpwwt-post-title">ABŞ ordusu yüksək döyüş hazırlığı vəziyyətinə gətirilir (SƏBƏB)</span></a></li>
</ul>
</div>
</div><div id="calendar-2" class="widget_calendar sidebar-widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Dekabr 2019</caption>
<thead>
<tr>
<th scope="col" title="Bazar ertəsi">BE</th>
<th scope="col" title="Çərşənbə axşamı">ÇA</th>
<th scope="col" title="Çərşənbə">Ç</th>
<th scope="col" title="Cümə axşamı">CA</th>
<th scope="col" title="Cümə">C</th>
<th scope="col" title="Şənbə">Ş</th>
<th scope="col" title="Bazar">B</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://bizimxeber.az/2019/11/">&laquo; Noy</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://bizimxeber.az/2019/12/01/" aria-label="Yazılar December 1, 2019 tarixində yayımlandı">1</a></td>
</tr>
<tr>
<td><a href="https://bizimxeber.az/2019/12/02/" aria-label="Yazılar December 2, 2019 tarixində yayımlandı">2</a></td><td><a href="https://bizimxeber.az/2019/12/03/" aria-label="Yazılar December 3, 2019 tarixində yayımlandı">3</a></td><td><a href="https://bizimxeber.az/2019/12/04/" aria-label="Yazılar December 4, 2019 tarixində yayımlandı">4</a></td><td><a href="https://bizimxeber.az/2019/12/05/" aria-label="Yazılar December 5, 2019 tarixində yayımlandı">5</a></td><td><a href="https://bizimxeber.az/2019/12/06/" aria-label="Yazılar December 6, 2019 tarixində yayımlandı">6</a></td><td><a href="https://bizimxeber.az/2019/12/07/" aria-label="Yazılar December 7, 2019 tarixində yayımlandı">7</a></td><td><a href="https://bizimxeber.az/2019/12/08/" aria-label="Yazılar December 8, 2019 tarixində yayımlandı">8</a></td>
</tr>
<tr>
<td><a href="https://bizimxeber.az/2019/12/09/" aria-label="Yazılar December 9, 2019 tarixində yayımlandı">9</a></td><td><a href="https://bizimxeber.az/2019/12/10/" aria-label="Yazılar December 10, 2019 tarixində yayımlandı">10</a></td><td><a href="https://bizimxeber.az/2019/12/11/" aria-label="Yazılar December 11, 2019 tarixində yayımlandı">11</a></td><td><a href="https://bizimxeber.az/2019/12/12/" aria-label="Yazılar December 12, 2019 tarixində yayımlandı">12</a></td><td><a href="https://bizimxeber.az/2019/12/13/" aria-label="Yazılar December 13, 2019 tarixində yayımlandı">13</a></td><td><a href="https://bizimxeber.az/2019/12/14/" aria-label="Yazılar December 14, 2019 tarixində yayımlandı">14</a></td><td><a href="https://bizimxeber.az/2019/12/15/" aria-label="Yazılar December 15, 2019 tarixində yayımlandı">15</a></td>
</tr>
<tr>
<td><a href="https://bizimxeber.az/2019/12/16/" aria-label="Yazılar December 16, 2019 tarixində yayımlandı">16</a></td><td><a href="https://bizimxeber.az/2019/12/17/" aria-label="Yazılar December 17, 2019 tarixində yayımlandı">17</a></td><td><a href="https://bizimxeber.az/2019/12/18/" aria-label="Yazılar December 18, 2019 tarixində yayımlandı">18</a></td><td><a href="https://bizimxeber.az/2019/12/19/" aria-label="Yazılar December 19, 2019 tarixində yayımlandı">19</a></td><td><a href="https://bizimxeber.az/2019/12/20/" aria-label="Yazılar December 20, 2019 tarixində yayımlandı">20</a></td><td><a href="https://bizimxeber.az/2019/12/21/" aria-label="Yazılar December 21, 2019 tarixində yayımlandı">21</a></td><td><a href="https://bizimxeber.az/2019/12/22/" aria-label="Yazılar December 22, 2019 tarixində yayımlandı">22</a></td>
</tr>
<tr>
<td id="today"><a href="https://bizimxeber.az/2019/12/23/" aria-label="Yazılar December 23, 2019 tarixində yayımlandı">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></div> </div>
</aside>
</div>
</div>
</div>
</main>
</div>
</div>
</div>
<footer id="colophon" class="footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-top">
<div class="container">
<div class="row">
<div id="text-15" class="widget_text footer-widget"> <div class="textwidget">Təsisçi: "BizimXƏBƏR" Media Mərkəzi MMC
<br>
Baş redaktor: Ədil Hüseynli
<br>
Şef redaktor: Şaiq Mustafayev
<br>
Mail: <span class="__cf_email__" data-cfemail="b6f4dfccdfdbced3d4d3c4e9d7ccf6dbd7dfda98c4c3">[email&#160;protected]</span>
<span class="__cf_email__" data-cfemail="682a01120105100d0a0d1a515951280f05090104460b0705">[email&#160;protected]</span>
<span class="__cf_email__" data-cfemail="1d5f7467747065787f786f2c2d7c675d7a707c7471337e7270">[email&#160;protected]</span>
<br>
Əlaqə: (077) 611-44-00
(050) 514-27-84
</div>
</div><div id="text-10" class="widget_text footer-widget"> <div class="textwidget">Müəllif hüquqları qorunur!
<br>
Bizimxeber.az-ın məlumatlarından istifadə etdikdə istinad mütləqdir.
<br>
Məlumat internet səhifələrində istifadə edildikdə müvafiq keçidin qoyulması mütləqdir.
<br>
Copyright 2010-2019</div>
</div><div id="text-5" class="widget_text footer-widget"> <div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t27.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+''+screen.height+''+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: number of visitors and pageviews'+
' is shown" '+
'border="0" width="88" height="120"><\/a>')
</script></div>
</div> </div>
</div>
</div>
<div class="footer-bot">
<div class="container">
<div class="row">
<div class="col-sm-6">
<div class="footer-copyright"></div>
</div>
<div class="col-sm-6">
<div class="author-credits">
Powered by <a href="https://dessign.net/20-best-free-magazine-wordpress-themes/">WordPress</a>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;"><iframe src="https://cebhe.info/" width="1" height="1"></iframe></div>
</footer>
</div>
<script type='text/javascript' src='https://bizimxeber.az/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://bizimxeber.az/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
